<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="jelajah rebana, segitiga rebana, kek rebana, jelajah segitiga rebana"> <meta name="description" content="Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>ITB Cirebon Bakal Pasok SDM Segitiga Rebana</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/bandung/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/jwplayer/jwplayer.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana" /><meta property="og:type" content="article" /><meta property="og:title" content="ITB Cirebon Bakal Pasok SDM Segitiga Rebana | Bandung Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/09/1225198/rk-itb.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="ITB Cirebon Bakal Pasok SDM Segitiga Rebana | Bandung - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/09/1225198/rk-itb.jpg" ><meta name="twitter:description" content="Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BandungMedRec_1', [300, 250], 'div-gpt-ad-1562059014538-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BandungMedRec_2', [300, 250], 'div-gpt-ad-1562059323822-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BandungMedRec_3', [300, 250], 'div-gpt-ad-1562059408431-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BandungMedRec_4', [300, 250], 'div-gpt-ad-1562059462536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "ITB Cirebon Bakal Pasok SDM Segitiga Rebana", "url": "https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana", "datePublished": "2020-04-09T20:35:51+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1225198/rk-itb.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1225198/rk-itb.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana" }, "headline": "ITB Cirebon Bakal Pasok SDM Segitiga Rebana", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1225198/rk-itb.jpg?w=600&h=400" }, "datePublished": "2020-04-09T20:35:51+07:00", "dateModified": "2020-04-09T20:35:51+07:00", "author": { "@type": "Person", "name": "Wisnu Wage Pamungkas" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "jelajah rebana, segitiga rebana, kek rebana, jelajah segitiga rebana", "description": "Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor." } </script><script type="application/ld+json">{"@context": "https://schema.org/","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://bandung.bisnis.com", "name": "BANDUNG" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://bandung.bisnis.com/bisnis-jabar", "name": "Bisnis Jabar" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1225198/rk-itb.jpg?w=600&h=400", "name": "ITB Cirebon Bakal Pasok SDM Segitiga Rebana" } }]}</script><meta property="dable:item_id" content="1225198"><meta property="dable:title" content="ITB Cirebon Bakal Pasok SDM Segitiga Rebana"><meta property="dable:author" content="bisnis.com"><meta property="article:section" content="BANDUNG"><meta property="article:section2" content="Bisnis Jabar"><meta property="article:published_time" content="2020-04-09T20:35:51+07:00"> </head><body> <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <div class="search-nav all"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon"/> <input type="text" class="form-control search" placeholder="Cari berita..."> </div> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://bandung.bisnis.com/">BANDUNG</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li> <li > <a href="https://bandung.bisnis.com/" title="Home">Home</a> </li> <li > <a href="https://bandung.bisnis.com/kabar-jabar" title="Kabar Jabar">Kabar Jabar</a> </li> <li class="active"> <a href="https://bandung.bisnis.com/bisnis-jabar" title="Bisnis Jabar">Bisnis Jabar</a> </li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://bandung.bisnis.com"> Bandung </a> </li> <li class="active"> <a href="https://bandung.bisnis.com/bisnis-jabar"> Bisnis Jabar </a> </li> </ol> <h1 class="title-only">ITB Cirebon Bakal Pasok SDM Segitiga Rebana</h1> <div class="subtitle"> Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor. </div> <div class="author"> <a href="https://www.bisnis.com/user/211/wisnu.wage.pamungkas"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/211/wisnu-wage-pamungkas.jpg" alt="Wisnu Wage Pamungkas" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/211/wisnu.wage.pamungkas"> Wisnu Wage Pamungkas </a> - Bisnis.com <span> 09 April 2020 &nbsp;|&nbsp; 20:35 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/04/09/1225198/rk-itb.jpg" alt="Gubernur Jabar Ridwan Kamil bersama Rektor ITB Reini Wirahadikusumah - Bisnis/Wisnu Wage" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Gubernur Jabar Ridwan Kamil bersama Rektor ITB Reini Wirahadikusumah - Bisnis/Wisnu Wage</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('ITB Cirebon Bakal Pasok SDM Segitiga Rebana https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana')+'$title='+encodeURIComponent('ITB Cirebon Bakal Pasok SDM Segitiga Rebana'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('ITB Cirebon Bakal Pasok SDM Segitiga Rebana')+' - '+encodeURIComponent('https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p>Bisnis.com, BANDUNG&mdash;Gubernur Jawa Barat Ridwan Kamil mengatakan, Kampus Institut Teknologi Bandung (ITB) Cirebon sudah bisa menggelar perkuliahan pada Agustus 2020. Selama gedung Kampus ITB Cirebon dibangun, mahasiswa berkuliah di Kampus ITB Jatinangor.</p><p>&ldquo;Kita lagi semangat meng-update ITB di Cirebon. Salah satunya, bulan Agustus (2020) insyaallah akan perdana kuliah secara fisik di sana karena bangunannya sudah jadi yang tahap satu,&rdquo; kata Kang Emil beberapa waktu lalu.</p><p>&ldquo;Jadi, dengan bangga tolong sampaikan ke masyarakat Cirebon. Per Agustus tahun ini warga Ciayumajakuning sudah bisa kuliah di Kampus ITB di Cirebon yang akan terus kita kembangkan,&rdquo; tambahnya.</p><p>Kang Emil pun berharap, Kampus ITB Cirebon bisa merespons kebutuhan sumber daya manusia (SDM) di Pantura Jawa. &ldquo;Jadi artinya SDM-SDM di Pantura enggak usah kemana-mana, sekolah saja di ITB Cirebon,&rdquo; ucapnya.</p><p>&ldquo;Semua jurusannya sudah didesain untuk merespons masa depan Rebana yang akan menjadi pusat pertumbuhan Jawa Barat di masa depan. Rebana ini kalau jadi, 5 juta lapangan pekerjaan, menumbuhkan lapangan pekerjaan. Ini cocok dengan semangat visi kabinet (Indonesia Maju) yang sekarang fokus di SDM,&rdquo; imbuhnya.</p><p>Selain itu, Kang Emil juga menyatakan, pihaknya akan membentuk lembaga khusus terkait berbagai program kerja sama yang dilakukan antara Jabar dengan ITB. Menurut Kang Emil, lembaga ini penting agar program kerja sama yang dilakukan cukup diurus oleh satu lembaga saja.</p><p>&ldquo;Kerja sama (Jabar-ITB) banyak sekali, kita bersepakat membentuk institusi yang mengelola kerja sama ini. Karena banyak riset-riset ITB yang keren-keren, tapi sering kali ini kami tidak tahu padahal bisa kita manfaatkan,&rdquo; katanya.</p><p>&ldquo;Sebaliknya juga sama, kita banyak kebutuhan yang mungkin ITB bisa suplai. Contohnya untuk program Satu Desa Satu Perusahaan. Saya titip ke SBM (Sekolah Bisnis dan Manajemen) ITB bagaimana di kuliahnya itu menggunakan desa-desa di Jawa Barat sebagai tempat dari tesisnya untuk dijadikan perusahaan,&rdquo; tambahnya.</p><p>Sementara itu, Rektor ITB Reini Wirahadikusumah mengatakan bahwa pihaknya berkomitmen untuk terus mengembangkan Kampus ITB Cirebon. Hingga saat ini, Kampus ITB Cirebon memiliki mahasiswa sebanyak 250 orang dengan empat program studi.</p><p>&ldquo;Sekarang baru satu gedung tapi dengan pra sarana jalannya, nanti ke depan akan kembangkan terus,&rdquo; kata Reini.</p><p>&ldquo;Namun, ada sedikit perbedaan (realisasi program studi), tapi secara umum sesuai dengan rencana awal termasuk (program studi) kriyanya ada di sana (Kampus ITB Cirebon),&rdquo; imbuhnya.</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/53359/Jelajah-Segitiga-Rebana">Jelajah Segitiga Rebana</a> </div> <div class="tags"> <div class="editor">Editor : Ajijah</div> </div> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://bandung.bisnis.com/read/20200409/550/1225198/itb-cirebon-bakal-pasok-sdm-segitiga-rebana" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200408/550/1225210/disnaker-jabar-omnibus-law-bakal-cocok-di-rebana-karena-faktor-upah-murah" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1225210/kek-4.jpg?w=277&h=183" alt="Disnaker Jabar: Omnibus Law Bakal Cocok di Rebana&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200408/550/1225210/disnaker-jabar-omnibus-law-bakal-cocok-di-rebana-karena-faktor-upah-murah" title=""> Disnaker Jabar: Omnibus Law Bakal Cocok di Rebana&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200408/550/1225204/pemprov-jabar-tawarkan-kawasan-segitiga-rebana-untuk-ujicoba-ruu-omnibus-law" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1225204/kek-3.jpg?w=277&h=183" alt="Pemprov Jabar Tawarkan Kawasan Segitiga Rebana untuk&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200408/550/1225204/pemprov-jabar-tawarkan-kawasan-segitiga-rebana-untuk-ujicoba-ruu-omnibus-law" title=""> Pemprov Jabar Tawarkan Kawasan Segitiga Rebana untuk&#8230; </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200409/549/1224887/gara-gara-covid-19-gelaran-hang-gliding-di-majalengka-batal-digelar" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1224887/paralayang.jpg?w=277&h=183" Gara-gara COVID-19, Gelaran Hang Gliding di Majalengka&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200409/549/1224887/gara-gara-covid-19-gelaran-hang-gliding-di-majalengka-batal-digelar" title=""> Gara-gara COVID-19, Gelaran Hang Gliding di Majalengka&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://koran.bisnis.com/read/20200409/436/1224600/kawasan-rebana-hunian-pekerja-perlu-skema-menarik" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1224600/kek-2.jpg?w=277&h=183" KAWASAN REBANA : Hunian Pekerja Perlu Skema Menarik width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://koran.bisnis.com/read/20200409/436/1224600/kawasan-rebana-hunian-pekerja-perlu-skema-menarik" title=""> KAWASAN REBANA : Hunian Pekerja Perlu Skema Menarik </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200407/550/1223755/apersi-dukung-rencana-pemprov-jabar-hadirkan-hunian-di-kawasan-rebana" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223755/rhn-perumahan-3.jpg?w=277&h=183" Apersi Dukung Rencana Pemprov Jabar Hadirkan Hunian&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200407/550/1223755/apersi-dukung-rencana-pemprov-jabar-hadirkan-hunian-di-kawasan-rebana" title=""> Apersi Dukung Rencana Pemprov Jabar Hadirkan Hunian&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200407/550/1223723/rei-siap-dukung-rencana-pemprov-jabar-hadirkan-hunian-di-kawasan-industri" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223723/rhn-perumahan-1.jpg?w=277&h=183" REI Siap Dukung Rencana Pemprov Jabar Hadirkan Hunian&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200407/550/1223723/rei-siap-dukung-rencana-pemprov-jabar-hadirkan-hunian-di-kawasan-industri" title=""> REI Siap Dukung Rencana Pemprov Jabar Hadirkan Hunian&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225227/345-napi-di-cirebon-bebas-bersyarat-dan-harus-bimbingan-online" class="icon overlay img-responsive" title="345 Napi di Cirebon Bebas Bersyarat dan Harus Bimbingan Online"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225227/img_20200409_212630_copy_800x500.jpg?w=277" alt="345 Napi di Cirebon Bebas Bersyarat dan Harus Bimbingan Online" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225227/345-napi-di-cirebon-bebas-bersyarat-dan-harus-bimbingan-online" title="345 Napi di Cirebon Bebas Bersyarat dan Harus Bimbingan Online"> 345 Napi di Cirebon Bebas Bersyarat dan Harus Bimbingan Online </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">31 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Balai Pemasyarakatan Kelas I Cirebon, menyatakan, sebanyak 345 warga binaan dari sejumlah lembaga pemasyarakatan yang ada di wilayah 3 Cirebon, Jawa Barat, dinyatakan bebas&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225215/polisi-razia-pengendara-yang-tidak-pakai-masker-di-tasikmalaya" class="icon overlay img-responsive" title="Polisi Razia Pengendara yang tidak Pakai Masker di Tasikmalaya"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225215/masker-2-bsn.jpg?w=277" alt="Polisi Razia Pengendara yang tidak Pakai Masker di Tasikmalaya" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225215/polisi-razia-pengendara-yang-tidak-pakai-masker-di-tasikmalaya" title="Polisi Razia Pengendara yang tidak Pakai Masker di Tasikmalaya"> Polisi Razia Pengendara yang tidak Pakai Masker di Tasikmalaya </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">1 hour ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Kepolisian Resor Tasikmalaya Kota merazia pengendara sepeda motor yang tidak memakai masker di wilayah perkotaan Tasikmalaya, untuk mengantisipasi penyebaran COVID-19 di&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/550/1225181/psbb-di-dki-jakarta-kai-daop-2-sesuaikan-jadwal-ka-dari-dan-menuju-jakarta" class="icon overlay img-responsive" title="PSBB di DKI Jakarta, KAI DAOP 2 Sesuaikan Jadwal KA dari dan Menuju Jakarta"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225181/kereta-tiket.jpg?w=277" alt="PSBB di DKI Jakarta, KAI DAOP 2 Sesuaikan Jadwal KA dari dan Menuju Jakarta" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/550/1225181/psbb-di-dki-jakarta-kai-daop-2-sesuaikan-jadwal-ka-dari-dan-menuju-jakarta" title="PSBB di DKI Jakarta, KAI DAOP 2 Sesuaikan Jadwal KA dari dan Menuju Jakarta"> PSBB di DKI Jakarta, KAI DAOP 2 Sesuaikan Jadwal KA dari dan Menuju Jakarta </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/bisnis-jabar" class="btn btn-yellow" title="">Bisnis Jabar</a> <div class="date">1 hour ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> PT Kereta Api Indonesia (Persero) Daerah Operasi 2 Bandung sesuaikan jadwal operasional KA dari dan menuju DKI Jakarta dalam rangka penerapan Pembatasan Sosial Berskala Besar&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225182/antisipasi-penyebaran-virus-corona-polisi-gelar-razia-masker-di-tasikmalaya" class="icon overlay img-responsive" title="Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225182/masker-3m_040420.jpg?w=277" alt="Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225182/antisipasi-penyebaran-virus-corona-polisi-gelar-razia-masker-di-tasikmalaya" title="Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya"> Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">1 hour ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> "Kami melakukan razia ini hanya memberikan pelayanan dengan memberikan edukasi untuk sama-sama memutus rantai COVID-19 dengan cara sadar menggunakan masker," kata Ajat. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225114/punya-alat-canggih-labkesda-jabar-mampu-periksa-1.200-sampel-covid-19-per-hari" class="icon overlay img-responsive" title="Punya Alat Canggih, Labkesda Jabar Mampu Periksa 1.200 Sampel COVID-19 per Hari"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225114/labkesda.jpg?w=277" alt="Punya Alat Canggih, Labkesda Jabar Mampu Periksa 1.200 Sampel COVID-19 per Hari" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225114/punya-alat-canggih-labkesda-jabar-mampu-periksa-1.200-sampel-covid-19-per-hari" title="Punya Alat Canggih, Labkesda Jabar Mampu Periksa 1.200 Sampel COVID-19 per Hari"> Punya Alat Canggih, Labkesda Jabar Mampu Periksa 1.200 Sampel COVID-19 per Hari </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">3 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Balai Laboratorium Kesehatan Provinsi Jawa Barat (Labkesda) dipastikan dapat memeriksa 1.200 sampel per hari. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225108/sambangi-rs-rujukan-covid-19-pemkot-bandung-ucapkan-terimakasih-dan-salurkan-apd" class="icon overlay img-responsive" title="Sambangi RS Rujukan COVID-19, Pemkot Bandung Ucapkan Terimakasih dan Salurkan APD"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225108/oded-rotinsulu.jpg?w=277" alt="Sambangi RS Rujukan COVID-19, Pemkot Bandung Ucapkan Terimakasih dan Salurkan APD" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225108/sambangi-rs-rujukan-covid-19-pemkot-bandung-ucapkan-terimakasih-dan-salurkan-apd" title="Sambangi RS Rujukan COVID-19, Pemkot Bandung Ucapkan Terimakasih dan Salurkan APD"> Sambangi RS Rujukan COVID-19, Pemkot Bandung Ucapkan Terimakasih dan Salurkan APD </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">3 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Wali Kota Bandung, Oded M. Danial bersama jajaran Forum Komunikasi Pimpinan Daerah (Forkopimda) menyambangi para tenaga medis di Rumah Sakit Paru dr. H. A. Rotinsulu, Kamis&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225104/dukung-penanganan-covid-19-ptdi-salurkan-bantuan-apd" class="icon overlay img-responsive" title="Dukung Penanganan COVID-19, PTDI Salurkan Bantuan APD"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225104/ptdi.jpg?w=277" alt="Dukung Penanganan COVID-19, PTDI Salurkan Bantuan APD" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225104/dukung-penanganan-covid-19-ptdi-salurkan-bantuan-apd" title="Dukung Penanganan COVID-19, PTDI Salurkan Bantuan APD"> Dukung Penanganan COVID-19, PTDI Salurkan Bantuan APD </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">4 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> PT Dirgantara Indonesia (Persero) menyerahkan bantuan Alat Pelindung Diri (APD) bagi tenaga kesehatan kepada Rumah Sakit Hasan Sadikin Bandung sebanyak 50 unit Gown Coverall&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225059/pemkot-bandung-kesulitan-cari-apd" class="icon overlay img-responsive" title="Pemkot Bandung Kesulitan Cari APD"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225059/antarafoto-rs-darurat-wisma-atlet-230320-hma-4.jpg?w=277" alt="Pemkot Bandung Kesulitan Cari APD" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225059/pemkot-bandung-kesulitan-cari-apd" title="Pemkot Bandung Kesulitan Cari APD"> Pemkot Bandung Kesulitan Cari APD </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">5 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Pemerintah Kota Bandung masih kesulitan dalam mencari alat perlindungan diri (APD) untuk tenaga medis di Kota Bandung yang menangani kasus COVID-19. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225037/enggan-ajukan-psbb-warga-bandung-mulai-pertanyakan-ketegasan-pemkot-" class="icon overlay img-responsive" title="Enggan Ajukan PSBB, Warga Bandung Mulai Pertanyakan Ketegasan Pemkot "> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225037/jakarta1.jpg?w=277" alt="Enggan Ajukan PSBB, Warga Bandung Mulai Pertanyakan Ketegasan Pemkot " class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225037/enggan-ajukan-psbb-warga-bandung-mulai-pertanyakan-ketegasan-pemkot-" title="Enggan Ajukan PSBB, Warga Bandung Mulai Pertanyakan Ketegasan Pemkot "> Enggan Ajukan PSBB, Warga Bandung Mulai Pertanyakan Ketegasan Pemkot </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">5 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Warga Kota Bandung pertanyakan ketegasan Pemerintah Kota Bandung dalam penanganan COVID-19. Salah satunya Pemkot Bandung masih enggan mengajukan Pembatasan Sosial Bersekala&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://bandung.bisnis.com/read/20200409/549/1225023/bupati-purwakarta-prihatin-banyak-hoax-di-tengah-wabah-covid-19" class="icon overlay img-responsive" title="Bupati Purwakarta Prihatin Banyak Hoax di Tengah Wabah COVID-19"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/09/1225023/pwk-anne-2.jpg?w=277" alt="Bupati Purwakarta Prihatin Banyak Hoax di Tengah Wabah COVID-19" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://bandung.bisnis.com/read/20200409/549/1225023/bupati-purwakarta-prihatin-banyak-hoax-di-tengah-wabah-covid-19" title="Bupati Purwakarta Prihatin Banyak Hoax di Tengah Wabah COVID-19"> Bupati Purwakarta Prihatin Banyak Hoax di Tengah Wabah COVID-19 </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://bandung.bisnis.com/kabar-jabar" class="btn btn-yellow" title="">Kabar Jabar</a> <div class="date">5 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Masyarakat diminta selektif menyerap informasi-informasi di tengah wabah COVID-19. Bupati Purwakarta, Anne Ratna Mustika mengaku prihatin, dengan banyaknya isu-isu yang menyesatkan&#8230; </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://bandung.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- /543654989/BandungMedRec_1 --> <div id='div-gpt-ad-1562059014538-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562059014538-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://bandung.bisnis.com/read/20200408/549/1224664/rp2.000-untuk-lawan-covid-19" title="Rp2.000 untuk Lawan COVID-19"> Rp2.000 untuk Lawan COVID-19 </a> </li> <li> <a href="https://bandung.bisnis.com/read/20200408/549/1224504/kota-bandung-tetap-belum-akan-ajukan-psbb" title="Kota Bandung Tetap Belum akan Ajukan PSBB"> Kota Bandung Tetap Belum akan Ajukan PSBB </a> </li> <li> <a href="https://bandung.bisnis.com/read/20200408/549/1224517/resmi-jabar-ajukan-usulan-psbb-bodebek-ke-menkes" title="Resmi, Jabar Ajukan Usulan PSBB Bodebek ke Menkes"> Resmi, Jabar Ajukan Usulan PSBB Bodebek ke Menkes </a> </li> <li> <a href="https://bandung.bisnis.com/read/20200408/549/1224419/usulan-psbb-5-wilayah-di-bodebek-menunggu-kelengkapan-data" title="Usulan PSBB 5 Wilayah di Bodebek Menunggu Kelengkapan Data"> Usulan PSBB 5 Wilayah di Bodebek Menunggu Kelengkapan Data </a> </li> <li> <a href="https://bandung.bisnis.com/read/20200409/549/1225182/antisipasi-penyebaran-virus-corona-polisi-gelar-razia-masker-di-tasikmalaya" title="Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya"> Antisipasi Penyebaran Virus Corona, Polisi Gelar Razia Masker di Tasikmalaya </a> </li> </ul> <div class="widget banner"> <!-- /543654989/BandungMedRec_2 --> <div id='div-gpt-ad-1562059323822-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562059323822-0'); }); </script> </div> </div> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200407/552/1223609/warteg-gratis-untuk-para-pekerja-informal" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223609/S_Ag0GWFH9M.jpg?w=260&h=190" alt="Warteg Gratis untuk Para Pekerja Informal" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Warteg Gratis untuk Para Pekerja Informal </h4> </a> <div class="date_newtv">2 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200407/552/1223601/tak-ada-penghasilan-mudik-terpaksa-jadi-pilihan" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223601/E0s3g6D3otk.jpg?w=260&h=190" alt="Tak Ada Penghasilan, Mudik Terpaksa Jadi Pilihan" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Tak Ada Penghasilan, Mudik Terpaksa Jadi Pilihan </h4> </a> <div class="date_newtv">2 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200402/552/1221512/serba-serbi-usaha-menjelang-peremajaan-kebun-sawit" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/02/1221512/ACBXxW4BorY.jpg?w=260&h=190" alt="Serba Serbi Usaha, Menjelang Peremajaan Kebun Sawit" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Serba Serbi Usaha, Menjelang Peremajaan Kebun Sawit </h4> </a> <div class="date_newtv">1 week ago</div> </div> </li> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/BandungMedRec_3 --> <div id='div-gpt-ad-1562059408431-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562059408431-0'); }); </script> </div> </div> <!-- end new bisnis tv --> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/42/ihsg">IHSG</a></li> <li><a href="https://www.bisnis.com/topic/53355/lockdown">Lockdown</a></li> <li><a href="https://www.bisnis.com/topic/44/gonjang-ganjing-rupiah">Gonjang Ganjing Rupiah</a></li> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> <li><a href="https://www.bisnis.com/topic/666/banjir-jakarta">Banjir Jakarta</a></li> </ul> </div> <div class="widget banner"> <!-- /543654989/BandungMedRec_4 --> <div id='div-gpt-ad-1562059462536-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562059462536-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://bandung.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200409/1225220/korban-meninggal-karena-covid-19-terus-bertambah" title="KORBAN MENINGGAL KARENA COVID-19 TERUS BERTAMBAH" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/09/1225220/2hil-pemakaman-covid-19-3.jpg?w=300&h=225" alt="KORBAN MENINGGAL KARENA COVID-19 TERUS BERTAMBAH" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 9+</div> <div class="title-photo">KORBAN MENINGGAL KARENA COVID-19 TERUS BERTAMBAH </div> </a> <div class="date_newtv">59 minutes ago</div> </div> </li> </ul> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://bandung.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.0681</strong> seconds on g9-244</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/js/bootstrap.min.js"></script>--><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://bandung.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });
});</script><script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } }</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fbandung.bisnis.com%2Fread%2F20200409%2F550%2F1225198%2Fitb-cirebon-bakal-pasok-sdm-segitiga-rebana'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9iYW5kdW5nLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOS81NTAvMTIyNTE5OC9pdGItY2lyZWJvbi1iYWthbC1wYXNvay1zZG0tc2VnaXRpZ2EtcmViYW5h"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9iYW5kdW5nLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOS81NTAvMTIyNTE5OC9pdGItY2lyZWJvbi1iYWthbC1wYXNvay1zZG0tc2VnaXRpZ2EtcmViYW5h" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fbandung.bisnis.com%2Fread%2F20200409%2F550%2F1225198%2Fitb-cirebon-bakal-pasok-sdm-segitiga-rebana'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9iYW5kdW5nLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOS81NTAvMTIyNTE5OC9pdGItY2lyZWJvbi1iYWthbC1wYXNvay1zZG0tc2VnaXRpZ2EtcmViYW5h"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>