<!DOCTYPE html>
<html lang="id" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="refresh" content="600">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="">
    <meta name="keywords" content=", bandung.bisnis.com, bisnis.com">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="author" content="@bdgbisniscom" />
    <meta name="copyright" content="NIS" />

    <title>Jokowi Akui Sudah Punya Cawapres 2019 | Bandung  </title>
        <meta name="google-site-verification" content="MNpkBen5al1qJBdNkgqYFeAnRLq3lFQCci8OD0Ul_cY" />
    <meta name="msvalidate.01" content="35ACE2D8E18544AC09115B3B68345720" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />
    <meta property="fb:app_id" content="735125016503599"/>

    <meta property='og:url' content='http://bandung.bisnis.com/read/20180708/34239/579711/jokowi-akui-sudah-punya-cawapres-2019' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Jokowi Akui Sudah Punya Cawapres 2019 | Bandung - Bisnis.com' />
<meta property='og:image' content='http://img2.bisnis.com/bandung/posts/2018/07/08/579711/img_20180707_184439-547x365_thumb.jpg' />
<meta property='og:site_name' content='Bisnis.com' />
<meta property='og:description' content='' />

    <link rel="shortcut icon" href="/favicon.png" />
    <!-- Bootstrap core CSS -->
    <link rel="stylesheet" href="http://bandung.bisnis.com/assets/css/bootstrap.min.css">
    <link rel="stylesheet" href="http://bandung.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css">
    
    <link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/style.css" media="all">
<link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/regional.css" media="all">
<link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/widget.css" media="all">
<link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/details2.css" media="all">
<link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/light-orange.css" media="all">
<link rel="stylesheet" type="text/css" href="http://bandung.bisnis.com/assets/css/captionjs.min.css" media="all">
    
    <!--[if lt IE 9]>
      <script src="http://bandung.bisnis.com/assets/js/respond.min.js"></script>
    <![endif]-->
    <link rel="canonical" href="http://bandung.bisnis.com/read/20180708/34239/579711/jokowi-akui-sudah-punya-cawapres-2019" />
    
    <script type="text/javascript" src="http://bandung.bisnis.com/assets/js/modernizr.custom.js"></script>

            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-25108613-1', 'auto');
              ga('send', 'pageview');
            </script>
        
        <!-- BEGIN EFFECTIVE MEASURE CODE -->
        <!-- COPYRIGHT EFFECTIVE MEASURE -->
        <script type="text/javascript">
            (function() {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://id-ssl' : 'http://id-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
            })();
        </script>
        <noscript><img src="//id.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript>
        <!--END EFFECTIVE MEASURE CODE -->
    
    
    
        <script type="text/javascript">
            var sc_project=9685661; 
            var sc_invisible=1; 
            var sc_security="6c2fcbaf"; 
            var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
            document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>");
        </script>
        <noscript><div class="statcounter"><a title="web analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/9685661/0/6c2fcbaf/1/" alt="web analytics"></a></div></noscript>
    
   <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
   </script>

   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2037560594697018",
        enable_page_level_ads: true
      });
    </script>
  </head>
<body>
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
	
        
    <div class="main-top-banner" id="main-top-banner" style="">
        <div class="bg-top-banner">

        <a href="http://bankbjb.co.id/" target="_blank"><center><img src='http://bisnis-bandung.com/ads/www/images/a454b0d8ab77d8c7eadd62ffcb9d70a8.jpg' width='1000px' height='60px'></center></a> 

                    </div>
    </div>
    <div class="clear"></div>

    <header style="background-image:base_url()/assets/image/bg-ramadan-2015.png">
    	<div class="container">
        	<div class="col-md-4 col-sm-3 col-xs-2 nav-left">
        		<a href="javascript:void(0)" id="menu"><i class="bars-ico"></i></a>
                <a href="javascript:void(0)" id="search"><img src="http://bandung.bisnis.com/assets/images/icon_search.png" alt="Bisnis Indonesia - bisnis.com" width="50" style="margin: -7px 0px 0px 10px;" /></a>                
                <!-- <a href="javascript:void(0)" id="search"><i class="fa fa-search last"></i></a> -->
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
        		<a href="http://bandung.bisnis.com/"><img src="http://bandung.bisnis.com/assets/images/jawa-barat.png" alt="Jawa Barat - Bisnis.com" title="Jawa Barat - bandung.bisnis.com" /></a>
            </div>
            <div class="col-md-4 col-sm-3 col-xs-12 nav-right">
            	<ul class="socmed-top">
                    <li><a href="https://www.facebook.com/bisnisjabarcom" title="Facebook bandung.bisnis.com" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/bdgbisniscom" title="Twitter @bdgbisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/+BandungBisnis" title="Google+ bandung.bisnis.com" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" title="LinkedIn Bisnis Indonesia" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" title="Bisnis TV's Channel on YouTube" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li class="socmed-top-txt border"><a href="http://bandung.bisnis.com/index" title="Index of bandung.bisnis.com">Index</a></li>
                    <li class="socmed-top-txt"><a href="http://bandung.bisnis.com/rss" title="RSS Feed of bandung.bisnis.com">RSS</a></li>
            	</ul>
            </div>
        </div>
    </header>

    <header class="h-small">
    	<div class="container">
        	<div class="col-md-4 col-sm-3 col-xs-2 nav-left-small">
        		<a href="http://www.bisnis.com"><i class="custom-ico-bisnis2"></i></a>
                <a href="javascript:void(0)" id="menu2"><i class="bars-ico-small last"></i></a>
                <a href="javascript:void(0)" id="search2"><i class="fa fa-search"></i></a>
                <span class="date">Minggu, 08 Juli 2018</span>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
            </div>
            <div class="col-md-4 col-sm-3 col-xs-12 nav-right-small">
            	<ul class="socmed-top-small">
                	<li><a href="https://www.facebook.com/bisnisjabarcom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/bdgbisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/+BandungBisnis" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li class="socmed-top-txt border"><a href="http://bandung.bisnis.com/index" title="Index of bandung.bisnis.com">Index</a></li>
                    <li class="socmed-top-txt"><a href="http://bandung.bisnis.com/rss" title="RSS Feed of bandung.bisnis.com">RSS</a></li>
                                        <li class="socmed-top-txt"><a href="http://id.bisnis.com/?YmFuZHVuZy5iaXNuaXMuY29tL3JlYWQvMjAxODA3MDgvMzQyMzkvNTc5NzExL2pva293aS1ha3VpLXN1ZGFoLXB1bnlhLWNhd2FwcmVzLTIwMTk=" title="sign in" target="_blank"><i class="fa fa-sign-in"></i></a></li>
                                                    	</ul>
            </div>
        </div>
    </header>    
    <div class="search">
    	<div class="container">
    		<div class="form-group col-md-12 col-sm-12 col-xs-12 mtb-6">
            	<div class="input-group col-xs-12">
                	                    <form action="http://search.bisnis.com/" method="get">
                    <span class="input-group-btn">
                        <input class="form-control" type="text" name="q" placeholder="Type a word here...">
                        <button class="btn" type="submit">GO</button>
                        <a href="javascript:void(0)" id="close-search" class="btn anchor"><i class="fa fa-close"></i></a>
                    </span>
                    </form>
                     
                </div>
        	</div>
    	</div>
    </div>
    <div class="sub-header">
    	<div class="container">
    		<div class="col-md-3 col-sm-3 col-xs-12 text-left">
            	<span class="date">Minggu, 08 Juli 2018</span>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-12 text-center">
            	<ul>
                	<li><a href="http://epaper.bisnis.com/" target="_blank" title="Today's E-Paper"><i class="custom-ico-e-papper"></i> Today's E-Paper</a></li>
                    <li><a href="http://business.bisnis.com/" target="_blank" title="Indonesia Business Daily"><i class="custom-ico-bisnis"></i> Indonesia Business Daily</a></li>
                </ul>
            </div>

                        <div class="col-md-3 col-sm-3 col-xs-12 text-right">
            	<span class="login-bisnis-id dropdown">
                	                   
                    <span><a href="http://id.bisnis.com/?YmFuZHVuZy5iaXNuaXMuY29tL3JlYWQvMjAxODA3MDgvMzQyMzkvNTc5NzExL2pva293aS1ha3VpLXN1ZGFoLXB1bnlhLWNhd2FwcmVzLTIwMTk=" target="_blank">Login Bisnis ID</a></span>
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-gear"></i></a>
                    <ul class="dropdown-menu">
                        <li><a href="http://id.bisnis.com/registrasi/?YmFuZHVuZy5iaXNuaXMuY29tL3JlYWQvMjAxODA3MDgvMzQyMzkvNTc5NzExL2pva293aS1ha3VpLXN1ZGFoLXB1bnlhLWNhd2FwcmVzLTIwMTk=" target="_blank">Register</a></li>
                    </ul>
                   
                                    </span>
            </div>
        </div>
    </div>

    <!-- Menu Navigasi -->
    <!-- <div>
header atas 
   <a href="http://bandung.bisnis.com">
  	 <img src="http://bisnishotel.com/wp-content/uploads/2018/06/banner-idul-fitri-2018.jpg" width="100%">
   </a>
</div> -->

<!--<div>
 
    -->      



        <div class="container">

            <div class="row">

                    <!-- <div class="col-md-6 col-xs-6">
                        <iframe id='a4e84a4c' name='a4e84a4c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=206&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a742d822&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=206&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a742d822' border='0' alt='' /></a></iframe>                    </div>
                    <div class="col-md-6 col-xs-6">
                        <iframe id='a4e84a4c' name='a4e84a4c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=206&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a742d822&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=206&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a742d822' border='0' alt='' /></a></iframe>                    </div> -->
                <!-- </div> -->
            </div>            
        </div>        
    </div>

    <!-- S: Bisnis.com Side Menu -->
    <div class="menu">
        <nav class="nav-menu">
            <ul class="sidebar-menu" id="nav-accordion">
                <li><a href="javascript:;" id="close-menu"><i class="fa fa-close"></i></a>
                <li><a href="http://www.bisnis.com" target="_blank"><span>Home</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://kabar24.bisnis.com" target="_blank"><span>Kabar24</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://market.bisnis.com" target="_blank"><span>Market</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://finansial.bisnis.com" target="_blank"><span>Finansial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://industri.bisnis.com" target="_blank"><span>Industri</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://otomotif.bisnis.com" target="_blank"><span>Otomotif</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://jakarta.bisnis.com/" target="_blank"><span>Jakarta</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://bola.bisnis.com" target="_blank"><span>Bola</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://lifestyle.bisnis.com" target="_blank"><span>Life &amp; Style</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://gadget.bisnis.com" target="_blank"><span>Gadget</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://properti.bisnis.com" target="_blank"><span>Properti</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://sport.bisnis.com" target="_blank"><span>Sport</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://traveling.bisnis.com" target="_blank"><span>Traveling</span></a>
                </li>               
                <li class="sub-nav">
                    <a href="http://koran.bisnis.com" target="_blank"><span>Koran Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://syariah.bisnis.com" target="_blank"><span>Bisnis Syariah</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://manajemen.bisnis.com" target="_blank"><span>Manajemen</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://entrepreneur.bisnis.com" target="_blank"><span>Entrepreneurship</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://info.bisnis.com" target="_blank"><span>Info</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://inforial.bisnis.com" target="_blank"><span>Inforial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://foto.bisnis.com" target="_blank"><span>Foto</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://tv.bisnis.com" target="_blank"><span>Bisnis TV</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://bola.bisnis.com/tebakskor" target="_blank"><span>Tebak Skor</span></a>
                </li>
                <li><a href="http://www.bisnis.com/index" target="_blank"><span>Indeks</span></a>
            </ul>
        </nav>
    </div>
    <!-- E: Bisnis.com Side Menu -->

    <!-- S: Main Menu -->
    <div id="main-menu-container">
        <div class="sub-menu sub-menu-warapper">
            <div class="container">
                <div class="col-md-12">
                    <nav>
                        <ul class="text-center">
                            <li class="plr-19 no-m-left"><a href="http://www.bisnis.com/" target="_blank"><i class="custom-ico-bisnis-sub-menu"></i></a></li>
                            <li class="plr-19 " id="0"><a href="http://bandung.bisnis.com/">HOME</a></li>
                                                             <li class="plr-19 " id="6">
                                <a href="http://bandung.bisnis.com/berita-jabar">BERITA JABAR</a>
                                </li>
                                                            <li class="plr-19 " id="34229">
                                <a href="http://bandung.bisnis.com/bisnis">BISNIS</a>
                                </li>
                                                            <li class="plr-19 " id="63534">
                                <a href="http://bandung.bisnis.com/info-produk">INFO PRODUK</a>
                                </li>
                                                            <li class="plr-19 " id="34241">
                                <a href="http://bandung.bisnis.com/wisata">WISATA</a>
                                </li>
                                                            <li class="plr-19 " id="34243">
                                <a href="http://bandung.bisnis.com/ragam">RAGAM</a>
                                </li>
                                                            <li class="plr-19 " id="34238">
                                <a href="http://bandung.bisnis.com/umum">UMUM</a>
                                </li>
                                                            <li class="plr-19 " id="34274">
                                <a href="http://bandung.bisnis.com/olahraga">OLAHRAGA</a>
                                </li>
                                                        <li class="plr-19 "  ><a href="http://bandung.bisnis.com/foto">FOTO</a></li>
                            <li class="plr-19 "  ><a href="http://bandung.bisnis.com/video">VIDEO</a></li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
        
        <!-- S: Sub Menu Child -->    
        <div class="sub-menu-warapper">
            <!-- S: Default Sub Home -->
            <div class="sub-menu-child" id="wrapper_menu0" style="display: block;">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                            <li class="plr-19"><a href="http://www.bisnishotel.com" target="_blank" title="Direktori &amp; Referensi Hotel" class="home-sub-bisnishotel">Bisnis Hotel</a></li>
                            <li class="plr-19"><a href="http://www.bisnisotomotif.com" target="_blank" title="Jual Beli Mobil Bekas &amp; Berita Otomotif" class="home-sub-bisnisotomotif">Bisnis Otomotif</a></li>
                            <li class="plr-19"><a href="http://bandung.bisnis.com/olahraga/sepakbola" target="_blank" title="Sepakbola &amp; Piala Dunia" class="home-sub-sepakbola">Sepakbola</a></li>
                            <li class="plr-19"><a href="http://bandung.bisnis.com/info-produk/gadget" target="_blank" title="Gadget &amp; Elektronik" class="home-sub-gadget">Gadget</a></li>
                            <li class="plr-19"><a href="http://bandung.bisnis.com/emagazine" target="_blank" title="eMagazine Gaya Hidup" class="home-sub-emagazine">eMagazine</a></li>
                            <li class="plr-19"><a href="http://bandung.bisnis.com/lapsus" target="_blank" title="Laporan Khusus" class="home-sub-lapsus">Lapsus</a></li>
                                                    </ul>
                    </div>
                </div>
            </div> 
            <!-- E: Default Sub Home -->
                    <div class="sub-menu-child" id="wrapper_menu6">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/berita-jabar/bandung-raya">Bandung Raya</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/berita-jabar/kota-kab-lainnya">Kota &amp; Kab. Lainnya</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/berita-jabar/purwakarta">Purwakarta</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu34229">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/bisnis/bisnis-jabar">Bisnis Jabar</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/bisnis/bisnis-nasional">Bisnis Nasional</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/bisnis/bisnis-global">Bisnis Global</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/bisnis/infografis">Info Grafis</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu63534">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/info-produk/otomotif">Otomotif</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/info-produk/gadget">Gadget</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu34241">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/wisata/leisure">Leisure</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/wisata/hotel">Hotel</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu34243">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/ragam/lifestyle">Lifestyle</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/ragam/kesehatan">Kesehatan</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/ragam/hiburan">Hiburan</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/ragam/jagat-aneh">Jagat Aneh</a></li>
                                                                                        <li class="plr-19"><a href="http://bandung.bisnis.com/tokoh">Tokoh</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu34238">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/umum/kabar-nasional">Kabar Nasional</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/umum/kabar-global">Kabar Global</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                    <div class="sub-menu-child" id="wrapper_menu34274">
                <div class="wrapper">
                    <div class="row">
                        <ul class="col-md-12">
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/olahraga/sepakbola">Sepakbola</a></li>
                                                            <li class="plr-19"><a href="http://bandung.bisnis.com/olahraga/olahraga-lainnya">Olahraga Lainnya</a></li>
                                                                                </ul>
                    </div>
                </div>
            </div>        
                </div>
        <!-- E: Sub Menu Child -->
    </div>
    <!-- E: Main Menu -->
<!-- head banner 
 <div class="col-md-16" style="padding: 10px; text-align: center;">    
        <a href="http://jabarprov.go.id/" target="_blank"> 
        <img src="http://ad.bisnis.com/bisnisjabar/ads/www/images/1403488551899c05106f71bf7c4005c5.jpg" width="645px" height="60px">
        </a>
    </div> -->
     
    
	<!-- Main Content -->
      

    <div class="wrapper clearfix">
    	        
        <div class="row">

            <div class="col-md-8 col-sm-12 col-xs-12 details">
                <div class="row" style="margin-left: -15px; margin-right: -15px;">
                    <div class="col-md-12 title">
                        <ul class="c-breadcrumb">
                            <li><a href="http://bandung.bisnis.com/">Home</a></li>
                                                        <li><a href="http://bandung.bisnis.com/umum">Umum</a></li>
                            <li><a href="http://bandung.bisnis.com/umum/kabar-nasional" class="active">Kabar Nasional</a></li>
                                                    </ul>
                                                <h1>Jokowi Akui Sudah Punya Cawapres 2019</h1>
                    </div>
                </div>

                <span class="editor"><i class="fa fa-pencil-square-o"></i> Newswire</span> 
                                <span class="date"><i class="fa fa-calendar"></i> Minggu, 08/07/2018 02:25 WIB</span>
                <div class="share">
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
				twitter: {
				via: "bdgbisniscom"
				}
			}
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54487c2e06493b96" async="async"></script>
<div class="addthis_sharing_toolbox"></div>
<span style="float:right; position:relative; top:-40px;">
	<a href="http://www.lintas.me/?c=bookmarklet&url=http://bandung.bisnis.com/read/20180708/34239/579711/jokowi-akui-sudah-punya-cawapres-2019&title=Jokowi Akui Sudah Punya Cawapres 2019" rel="nofollow" title="Lintaskan ke lintas.me" target="_blank"><img src="http://bandung.bisnis.com/assets/images/btn_lintaskan.jpg" /></a>
</span></div>
                
                <div class="border-divider2"></div>
                
                <div class="text-center">
                                        <div class="img-description">
                        <img data-original="http://img2.bisnis.com/bandung/posts/2018/07/08/579711/img_20180707_184439-547x365.jpg" class="lazy img-responsive" alt="Jokowi Akui Sudah Punya Cawapres 2019" 
                        title="Jokowi Akui Sudah Punya Cawapres 2019" />
                    
                        <!-- Image Caption -->
                                                <div class="col-md-9 col-sm-12 caption-left text-left" style="">
                            Presiden Jokowi                        </div>
                        <div class="col-md-3 col-sm-12 caption-right"  >
                            Antara                        </div>
                    </div>
                                    </div>

                <div class="description">
                	<p><p><span>Bisnis.com, JAKARTA - Presiden Joko Widodo (Jokowi) mengaku sudah mengantongi nama calon wakil presiden (cawapres) yang akan mendampinginya maju dalam Pemilihan Presiden (Pilpres) 2019.</span><br /><br /><span>"Sudah ada tinggal diumumin," kata Presiden Jokowi, usai menutup Rembug Nasional Aktivis 98 di Jakarta International (JI) Expo Kemayoran, Sabtu.</span><br /><br /><span>Jokowi menyebutkan pada saat yang tepat nanti akan &nbsp;diumumkan nama cawapres yang akan mendampinginya.</span><br /><br /><span>"Tunggu. Ini&nbsp;</span><em>kan</em><span>&nbsp;tinggal nunggu berapa hari,&nbsp;</span><em>masak</em><span>&nbsp;</span><em>gak</em><span>&nbsp;sabar," katanya.</span><br /><br /><span>Menanggapi kemungkinan pencalonan Anies Baswedan, Jokowi mengatakan, semakin banyak pilihan akan semakin baik.</span><br /><br /><span>"Saya kira semakin banyak pilihan pilihan yang disodorkan saya kira sangat bagus. Siapapun. Sangat bagus," demikian Joko Widodo.</span></p><p><span>Pada Februari 2018 Partai Demokrasi Indonesia (PDI) Perjuangan secara resmi mengusung Joko Widodo sebagai calon Presiden RI Periode 2019--2024, meskipun sejumlah partai politik sebelumnya telah secara jelas menyatakan dukungannya kepada Jokowi untuk Pilpres 2019.</span><br /><br /><span>Deklarasi pengusungan Jokowi sebagai Capres Pilpres 2019 berlangsung dalam Rapat Kerja Nasional PDIP di Hotel Grand Inna Beach Sanur Bali pada 23 Februari 2018.</span><br /><br /><span>Di Pilpres 2019, nama Jokowi sampai saat ini telah diusung delapan partai politik, yaitu Partai Nasional Demokrat (NasDem), Partai Solidaritas Indonesia (PSI), Partai Golongan Karya (Golkar), Partai Persatuan Pembangunan (PPP) dan Partai Hati Nurani Rakyat (Hanura).</span><br /><br /><span>Kemudian, Partai Persatuan Indonesia (Perindo) dan Partai Keadilan dan Persatuan Indonesia (PKPI) serta Partai Demokrasi Indonesia Perjuangan (PDIP).</span><br /><br /><span>Komisi Pemilihan Umum (KPU) akan membuka pendaftaran pasangan capres dan cawapres Pilpres 2019 pada 4 hingga 10 Agustus 2018. Penetapan capres dan cawapres Pilpres 2019 akan dilakukan pada 20 September 2018. Tiga hari kemudian atau mulai 23 September 2018 akan digelar kampanye Pemilihan Umum Legislatif (Pileg) dan Pilpres 2019.</span></p></p>                </div>  

                 <div class="title-ads">
                <!--<div class="title-ads pb-15">Ayo cek artikel &quot;Writing Contest: Hemat Energi Secara Total&quot; berhadiah hampir Rp100 juta yang lolos seleksi tahap awal <a href="http://writingcontest-total.bisnis.com/artikel" alt="Writing Contest HEMAT ENERGI SECARA TOTAL - Bisnis Indonesia | Bisnis.com" title="Writing Contest HEMAT ENERGI SECARA TOTAL - Bisnis Indonesia | Bisnis.com" target="_blank">di sini!</a> Share artikel favorit Anda dan vote sebanyak-banyaknya!</div>
<div class="title-ads">Reader's Choice: Pilih Topik menarik untuk Diulas oleh Harian Bisnis Indonesia. <a href="http://www.bisnis.com/polling-weekly" target="_blank">Klik di sini!</a></div>
 

 <div class="row mt-15">
    <div class="col-xs-12" style="padding: 0; text-align: center;">
                        <a href="#" target="_blank"> 
                          <img src="http://via.placeholder.com/720x160"" width="720px" height="160px">                         
                        </a>
    </div>
</div>

 <div class="row mt-15">
    <div class="col-xs-12" style="padding: 0; text-align: center;">
             <a href="https://kai.id/" target="_blank"> <img src="http://bisnishotel.com/wp-content/uploads/2018/06/BANNER-KAI-ACCESS.jpg" alt="Kereta Api Kita"> </a>
    </div>
</div>

 -->                </div>
                
                <!--<div class="title-ads">
                    Apps Bisnis.com available on: 
<a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" style="margin-left:10px;" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp;
<a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&amp;countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> &nbsp;
<a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&amp;mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a>
                </div>-->
                
                <div class="share">
                	<div class="col-md-8 col-sm-12 share-left">
                		
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
				twitter: {
				via: "bdgbisniscom"
				}
			}
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54487c2e06493b96" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
                	</div>
                    <div class="col-md-4 col-sm-12 share-right">
                                            	Source : Antara <br />
                        						Editor : Ajijah                    </div>
                </div>

                
                <div class="border-divider3"></div>
                	<div class="share pb-15">
                        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fbisnisjabarcom&amp;width=82&amp;height=20&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=735125016503599" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:82px; height:20px;" allowTransparency="true"></iframe>
                        &nbsp;
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=bdgbisniscom&amp;show_count=true" style="width:270px; height:20px;"></iframe>
                    </div>

                    <!-- ads bawah konten 
                        
                <div class="border-divider3 no-padding mt-30"></div>-->
                
                                <div class="related-news">
                	<div class="title"><h2>Berita Terkait</h2></div>
                    <ul>
                                                <li><a href="http://bandung.bisnis.com/read/20180708/34239/579709/gerindra-partai-koalisi-setuju-anies-dampingi-prabowo" class="headline">Gerindra: Partai Koalisi Setuju Anies Dampingi Prabowo</a></li>
                                                <li><a href="http://bandung.bisnis.com/read/20180521/34239/578994/partai-demokrat-promosikan-tagar-2019pemimpinmuda">Partai Demokrat Promosikan Tagar 2019PemimpinMuda</a></li>
                                                <li><a href="http://bandung.bisnis.com/read/20180503/82444/578765/pilpres-2019-aher-akui-sudah-lama-tak-bertemu-prabowo">PILPRES 2019: Aher Akui Sudah Lama Tak Bertemu Prabowo</a></li>
                                                <li><a href="http://bandung.bisnis.com/read/20180419/82444/578551/mahasiswa-ptai-minta-jokowi-tak-terpengaruh-manuver-lawan-politik">Mahasiswa PTAI Minta Jokowi Tak Terpengaruh Manuver Lawan Politik</a></li>
                                                <li><a href="http://bandung.bisnis.com/read/20180417/82444/578502/posisi-teratas-cawapres-pks-aher-ingin-mengalir-saja">Posisi Teratas Cawapres PKS, Aher Ingin Mengalir Saja</a></li>
                                                <li><a href="http://bandung.bisnis.com/index" class="more">more...</a></li>
                    </ul>
                </div>
                                
                                
                
                <!-- FB COMMENT -->
                <div class="share ptb-25">
                    <script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="http://bandung.bisnis.com/read/20180708/34239/579711/jokowi-akui-sudah-punya-cawapres-2019" data-colorscheme="light" data-numposts="10" data-width="730"></div>
                </div>
            
            
            </div>

            <!-- SIDEBAR -->
                    <div class="col-md-4 col-sm-6 col-xs-12 mt--8">
           
            <!-- <div class="col-md-12 mt-15">
                <div class="banner300">
                    <a href='http://jabarprov.go.id/' target='_blank'> 
            <img src='http://bisnis-bandung.com/ads/www/images/b8ea627552dc245b726a602af2c9257f.jpg' width='300px' height='250px'>
          </a>                </div>
            </div>  -->  

            <div class="col-md-12 mt-15">
                <div class="banner300">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-2037560594697018"
                         data-ad-slot="1618228880"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>        

            <div class="col-md-12 mt-15">
                <div class="banner300">
                    <a href='http://bisnishotel.com/' target='_blank'> 
            <img src='http://bisnis-bandung.com/ads/www/images/d8367d126fef62aee0d575f642675b69.jpg' width='300px' height='250px'>
          </a>                </div>
            </div>

            <div class="col-md-12 mt-15">
                <div class="banner300">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-2037560594697018"
                         data-ad-slot="1618228880"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>        


            <!--<div class="col-md-12 mt-10">
                <div class="banner300">
                    <a href='http://jabarprov.go.id/' target='_blank'> 
            <img src='http://bisnis-bandung.com/ads/www/images/b8ea627552dc245b726a602af2c9257f.jpg' width='300px' height='250px'>
          </a>                </div>
            </div>-->

            <!-- 
            <div class="col-md-12 mt-10 wgt-hot-featured">
            <div class="banner300">
                

          <div id="tab" >
                <ul >
                    <li><a id="btn-tab-1" title="Cara Detoksifikasi Tubuh Menggunakan Buah Apel">Hot Lifestyle</a></li>
                    <li><a id="btn-tab-3" title="5 Film Hollywood Di Bulan Maret">Hot Movie</a></li>
                    <li><a id="btn-tab-2" title="5 Tips Ketika Anda Akan Berhenti Dari Pekerjaan">Hot Tips</a></li>
                </ul>
            </div>
            <div id="box-tab-1">
              <a href='http://bandung.bisnis.com/emagazine/view/216/cara-detoksifikasi-tubuh-menggunakan-buah-apel?utm_source=front_page&amp;utm_campaign=hot_tips&amp;utm_medium=widget' target='_blank'>
              <img width="320" height="250" title="Cara Detoksifikasi Tubuh Menggunakan Buah Apel" src='http://ad.bisnis.com/bisnisjabar/emagazine/storage/image/posts/cara-detoksifikasi-tubuh-menggunakan-buah-apel-1.jpg' />
              </a>
            </div>
            <div class="clear"></div>
            <div id="box-tab-3">
              <a href='http://bandung.bisnis.com/emagazine/view/214/5-film-hollywood-di-bulan-maret?utm_source=front_page&amp;utm_campaign=hot_film&amp;utm_medium=widget' target='_blank'>
                <img width="320" height="250" title="5 Film Hollywood Di Bulan Maret" src='http://ad.bisnis.com/bisnisjabar/emagazine/storage/image/posts/5-film-hollywood-di-bulan-maret-1.jpg' />
              </a>
            </div>
            <div class="clear"></div>
            <div id="box-tab-2">
                 <a href='http://bandung.bisnis.com/emagazine/view/215/5-tips-ketika-anda-akan-berhenti-dari-pekerjaan?utm_source=front_page&amp;utm_campaign=hot_tips&amp;utm_medium=widget' target='_blank'>
      <img width="320" height="250" title="5 Tips Ketika Anda Akan Berhenti Dari Pekerjaan" src='http://ad.bisnis.com/bisnisjabar/emagazine/storage/image/posts/5-tips-ketika-anda-akan-berhenti-dari-pekerjaan-1.jpg' />
                </a>
            </div>
              </div>
            </div> -->
            <div class="clear"></div>


<!-- <div class="col-md-12">

<div class="col-md-12">


<div class="col-md-12">
                <div class="wgt-featured-news">
                    <div class="wgt-featured-title ramadan">
                        <a href="http://bandung.bisnis.com/ramadan-2016" div class="wgt-featured-ico ramadan">
                        </a>
                        </div>

                    </div>
                    <div class="clearfix"></div>

<div class="col-md-12 col-xs-12 mt-10">
                <div class="col-cat-content">
                                        <div class="col-cat-image sepakbola">
                        <img src="http://img2.bisnis.com/dynamic/bandung/posts/2018/06/24/579466/wisata--ancol-547x365.jpg?w=331" class="img-responsive" alt="Dishub Jabar Gelar Ramp Check di Pintu Masuk Lokasi Wisata" />
                        <a href="http://bandung.bisnis.com/read/20180624/82464/579466/dishub-jabar-gelar-ramp-check-di-pintu-masuk-lokasi-wisata" title="">Dishub Jabar Gelar Ramp Check di Pintu Masuk Lokasi Wisata</a>
                    </div>
                    <div class="col-cat-list">
                        <ul class="sepakbola">
                                                    <li><a href="http://bandung.bisnis.com/read/20180622/82464/579456/berapa-jumlah-pemudik-yang-belum-kembali-ke-jawa-barat" title="">Berapa Jumlah Pemudik Yang Belum Kembali ke Jawa Barat?</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180613/82464/579346/nama-bayi-yang-lahir-di-rest-area-km-88-itu-purwanti-safitri-ramadhani" title="">Nama Bayi Yang Lahir di Rest Area KM 88 Itu Purwanti Safitri Ramadhani</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180612/82464/579331/info-mudik-2018-dinkes-purwakarta-dirikan-pos-siaga-layanan-24-jam-puskesmas" title="">INFO MUDIK 2018: Dinkes Purwakarta Dirikan Pos Siaga & Layanan 24 Jam Puskesmas</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180611/82464/579329/info-mudik-2018-selepas-buka-puasa-nagreg-terpantau-lancar" title="">INFO MUDIK 2018: Selepas Buka Puasa, Nagreg Terpantau Lancar</a></li>
                                                </ul>
                    </div>
                </div>
            </div>
        </div>

            <div class="clear"></div> -->

<!-- <div class="col-md-12">
<div class="wgt-featured-news">
                        <a href="http://bandung.bisnis.com/olahraga/Euro-2016" div class="wgt-featured-ico euro">
                        </a>

                    </div> -->

<!-- <div class="col-md-12 col-xs-12 mt-10">
                <div class="col-cat-title cat-sepakbola">
                </div>
                <div class="col-cat-content">
                                        <div class="col-cat-image sepakbola">
                        <img src="http://img2.bisnis.com/dynamic/bandung/posts/2016/07/11/557806/payet.jpg?w=331" class="img-responsive" alt="Payet Tak Mau Minta Maaf Cederai Ronaldo" />
                        <a href="http://bandung.bisnis.com/read/20160711/82461/557806/payet-tak-mau-minta-maaf-cederai-ronaldo" title="">Payet Tak Mau Minta Maaf Cederai Ronaldo</a>
                    </div>
                    <div class="col-cat-list">
                        <ul class="sepakbola">
                                                    <li><a href="http://bandung.bisnis.com/read/20160711/82461/557795/final-piala-eropa-rusuh-40-orang-ditahan" title="">Final Piala Eropa Rusuh, 40 Orang Ditahan</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20160711/82461/557759/gol-tunggal-eder-pernah-diramalkan-ronaldo" title="">Gol Tunggal Eder Pernah Diramalkan Ronaldo</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20160711/82461/557746/komentar-deschamps-atas-kekalahan-prancis-" title="">Komentar Deschamps Atas Kekalahan Prancis</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20160711/82461/557744/griezmann-raih-sepatu-emas" title="">Griezmann Raih Sepatu Emas</a></li>
                                                </ul>
                    </div>
                </div>
            </div>
        </div>

            <div class="clear"></div> -->


           <div class="col-md-12 mt-10">
                <div class="col-cat-title cat-sepakbola">
                    <a href="http://bandung.bisnis.com/sepakbola">Sepakbola</a>
                </div>
                <div class="col-cat-content">
                                        <div class="col-cat-image sepakbola">
                        <img src="http://img2.bisnis.com/dynamic/bandung/posts/2018/07/08/579719/inggris-vs-swedia-11-547x365.jpg?w=331" class="img-responsive" alt="Daftar Pencetak Gol Terbanyak di Piala Dunia 2018" />
                        <a href="http://bandung.bisnis.com/read/20180708/82437/579719/daftar-pencetak-gol-terbanyak-di-piala-dunia-2018" title="">Daftar Pencetak Gol Terbanyak di Piala Dunia 2018</a>
                    </div>
                    <div class="col-cat-list">

                        <ul class="sepakbola">
                                                    <li><a href="http://bandung.bisnis.com/read/20180708/82437/579717/putin-tetap-bangga-meski-rusia-kalah-di-piala-dunia" title="">Putin Tetap Bangga Meski Rusia Kalah di Piala Dunia</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180708/82437/579713/kroasia-singkirkan-rusia-lewat-adu-penalti" title="">Kroasia Singkirkan Rusia Lewat Adu Penalti</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180708/82437/579708/inggris-ke-semifinal-piala-dunia-setelah-kandaskan-swedia-2-0" title="">Inggris ke Semifinal Piala Dunia Setelah Kandaskan Swedia 2-0</a></li>
                                                    <li><a href="http://bandung.bisnis.com/read/20180706/82437/579704/jadwal-perempat-final-piala-dunia-2018" title="">Jadwal Perempat Final Piala Dunia 2018</a></li>
                                                </ul>
                    </div>
                </div>
            </div>

            
            <div class="col-md-12 mt-10">
                <div class="wgt-featured-news">
                    <div class="wgt-featured-title popular">
                        <div class="wgt-featured-ico">
                            <div class="popular-ico-bg">
                                <span class="popular-ico-v3"></span>
                            </div>
                        </div>
                        <div class="wgt-featured-text">
                            Terpopuler
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="wgt-featured-content">
                        <ul>
                                                </ul>
                    </div>
                </div>
            </div>

            <div class="col-md-12 mt-10">
                <div class="wgt-featured-news">
                    <div class="wgt-featured-title headline">
                        <div class="wgt-featured-ico">
                            <div class="headline-ico-bg">
                                <span class="headline-ico-v3"></span>
                            </div>
                        </div>
                        <div class="wgt-featured-text">
                            Headline
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="wgt-featured-content">
                        <ul>
                                                    <li>
                                <div class="ftrd-number headline">1</div>

                                <a href="http://bandung.bisnis.com/read/20180708/82444/579712/kpu-jabar-siap-rekap-suara-pilgub-minggu-872018" style="margin-top: -5px;">KPU Jabar Siap Rekap Suara Pilgub Minggu (8/7/2018)</a>
                            </li>
                                                    <li>
                                <div class="ftrd-number headline">2</div>

                                <a href="http://bandung.bisnis.com/read/20180706/82444/579703/emil-dan-oded-menang-separuh-suara-pemilih-kota-bandung" style="margin-top: -5px;">Emil dan Oded Menang Separuh Suara Pemilih Kota Bandung</a>
                            </li>
                                                    <li>
                                <div class="ftrd-number headline">3</div>

                                <a href="http://bandung.bisnis.com/read/20180704/82444/579669/rektor-persaingan-masuk-itb-tahun-ini-sangat-ketat-semua-fakultas-favorit" style="margin-top: -5px;">Rektor: Persaingan Masuk ITB Tahun Ini Sangat Ketat, Semua Fakultas Favorit</a>
                            </li>
                                                    <li>
                                <div class="ftrd-number headline">4</div>

                                <a href="http://bandung.bisnis.com/read/20180629/5/579579/kantor-imigrasi-cianjur-segera-beroperasi-akhir-2018" style="margin-top: -5px;">Kantor Imigrasi Cianjur Segera Beroperasi Akhir 2018</a>
                            </li>
                                                    <li>
                                <div class="ftrd-number headline">5</div>

                                <a href="http://bandung.bisnis.com/read/20180628/82444/579562/kunjungi-kediaman-mang-ihin-emil-diberi-wejangan" style="margin-top: -5px;">Kunjungi Kediaman Mang Ihin, Emil Diberi Wejangan</a>
                            </li>
                                                </ul>
                    </div>
                </div>
            </div>
<!--
            <div class="col-md-12 mt-10">
                <div class="banner300">
                    <a href='http://bisnishotel.com/' target='_blank'> 
            <img src='http://bisnis-bandung.com/ads/www/images/d8367d126fef62aee0d575f642675b69.jpg' width='300px' height='250px'>
          </a>                </div>
            </div> -->

            
            
            
            
            
            
            
            
            
            
        </div>
    </div>
            
        </div>
    </div>            
    
    <footer>
    	    <div class="container">
        	<div class="col-md-12 col-sm-12 col-xs-12 no-mp wrapper-link-footer">
            	<ul>
                	<li class="fk-kabar24"><a href="http://kabar24.bisnis.com" target="blank" title="Kabar24">KABAR24</a></li>
                    <li class="fk-market"><a href="http://market.bisnis.com" target="blank" title="Market">MARKET</a></li>
                    <li class="fk-finansial"><a href="http://finansial.bisnis.com" target="blank" title="Finansial">FINANSIAL</a></li>
                    <li class="fk-industri"><a href="http://industri.bisnis.com" target="blank" title="Industri">INDUSTRI</a></li>
                    <li class="fk-otomotif"><a href="http://otomotif.bisnis.com" target="blank" title="Otomotif">OTOMOTIF</a></li>
                    <li class="fk-gadget"><a href="http://gadget.bisnis.com" target="blank" title="Gadget">GADGET</a></li>
                    <li class="fk-bola"><a href="http://bola.bisnis.com" target="blank" title="Bola">BOLA</a></li>
                    <li class="fk-sport"><a href="http://sport.bisnis.com" target="blank" title="Sport">SPORT</a></li>
                    <li class="fk-showbiz"><a href="http://lifestyle.bisnis.com" target="blank" title="Lifestyle">LIFESTYLE</a></li>
                </ul>
            </div>
        	<div class="col-md-12 col-sm-12 col-xs-12 wrapper-footer">
            	<div class="col-md4 col-sm-4 col-xs-12 must-read">
            		<h5>Must Read</h5>
                    <ul>  
                                        	</ul>
                </div>

                <!-- TWEETS -->
                <div class="col-md4 col-sm-4 col-xs-12 latest-tweets" id="twit">
                </div>

                <div class="col-md4 col-sm-4 col-xs-12 about-footer">
            		<h5>About Bisnis.com</h5>
                    <p>
                    	A member of Bisnis Indonesia Group of Media (BIG Media), is the largest Indonesian business navigator, provides financial news, 
                    	market insights and industry related information. Bisnis.com also provide political news, Indonesian economic issues, and international affair. 
                        <br />
                        [<a href="http://bandung.bisnis.com/page/about-us" target="_blank" title="About Us"> more about us </a>]
                    </p>
                    <div class="e-papper"><a href="http://epaper.bisnis.com/" target="_blank" title="ePaper Bisnis Indonesia"><img src="http://bandung.bisnis.com/assets/images/e-paper.png" class="img-responsive" alt="ePaper Bisnis Indonesia" width="336" height="47" /></a></div>
                    <div class="big-store">
                    	<a href="https://bigstore.bisnis.com/" target="_blank" title="BIG Store"><img src="http://bandung.bisnis.com/assets/images/big-store.png" alt="BIGSTORE - bisnis.com" width="130" height="24" /></a>
                        <p>Dapatkan buku, foto, e-paper dan produk-produk Bisnis Indonesia lainnya di sini.</p>
                        <ul>
                        	<li><a href="https://bigstore.bisnis.com/epaper" target="_blank" title="ePaper Bisnis Indonesia"><img data-original="http://bandung.bisnis.com/assets/images/big-store-product1.jpg" class="lazy img-responsive" alt="ePaper Bisnis Indonesia" width="66" height="66" /></a></li>
                            <li><a href="https://bigstore.bisnis.com/photo" target="_blank" title="Photos"><img data-original="http://bandung.bisnis.com/assets/images/big-store-product2.jpg" class="lazy img-responsive" alt="Bisnis Indonesia" width="66" height="66" /></a></li>
                            <li><a href="https://bigstore.bisnis.com/book" target="_blank" title="Books"><img data-original="http://bandung.bisnis.com/assets/images/big-store-product3.jpg" class="lazy img-responsive" alt="Bisnis Indonesia Books" width="66" height="66" /></a></li>
                            <li><a href="https://bigstore.bisnis.com/biiu.research" target="_blank" title="BIIU Research"><img data-original="http://bandung.bisnis.com/assets/images/big-store-product4.jpg" class="lazy img-responsive" alt="Data Bisnis Indonesia" width="66" height="66" /></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="sub-footer">
        	<div class="container">
        		<div class="col-md5 col-sm-5 col-xs-12 no-mp">
                	<div class="logo-bisnis-bw">
                    	<a href="http://www.bisnis.com"><img src="http://bandung.bisnis.com/assets/images/logo-bw.png" alt="Bisnis Indonesia" width="112" height="22" /></a>
                    </div>
                    <!-- APPS -->
                    <div class="mobile-apps">Available on: 
                        <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&amp;mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple2"></i></a> &nbsp;
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro2"></i></a> &nbsp;
                        <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&amp;countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb2"></i></a></div>
                    <div class="copyright">Copyright &copy; 2014 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank" title="Sibertama">Sibertama</a></div>                 
                </div>
                <div class="col-md7 col-sm-7 col-xs-12 no-mp" align="right">
                	<ul class="footer-menu text-center">
                    	<li><a href="http://bandung.bisnis.com/">Home</a></li>
                        <li><a href="http://www.bisnis.com/big-media" target="_blank" title="BIG Media">BIG Media</a></li>
                        <li><a href="http://bandung.bisnis.com/page/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="http://bandung.bisnis.com/page/code-of-conduct" target="_blank" title="Code of Conduct">Code of Conduct</a></li>
                        <li><a href="http://www.bisnis.com/advertise-with-us/AdRate_USD_2014_Bisniscom.pdf" target="_blank" title="Advertise">Advertise</a></li>
                        <li><a href="http://www.bisnis.com/page/contact-us" target="_blank" title="Contact Us">Contact Us</a></li>
                        <li><a href="http://bandung.bisnis.com/career" target="_blank" title="Career">Career</a></li>
                    </ul>
                    <ul class="socmed-bottom">
                    	<li><a href="https://www.facebook.com/bisnisjabarcom" target="_blank" title="Facebook bandung.bisnis.com"><i class="fa fa-facebook"></i></a></li>
                    	<li><a href="https://twitter.com/bdgbisniscom" target="_blank" title="Twitter @bdgbisniscom"><i class="fa fa-twitter"></i></a></li>
                		<li><a href="https://plus.google.com/+BandungBisnis" target="_blank" title="Google+ bandung.bisnis.com"><i class="fa fa-google-plus"></i></a></li>
                   		<li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank" title="LinkedIn Bisnis Indonesia"><i class="fa fa-linkedin"></i></a></li>
                   		<li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank" title="Bisnis TV's Channel on YouTube"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="http://bandung.bisnis.com/rss" target="_blank" title="RSS Feed of bandung.bisnis.com"><i class="fa fa-rss"></i></a></li>
            		</ul>


                                        
                    <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.1394</strong> seconds on i44</span>

                </div>
            </div>
        </div>
        <a href="#" id="back-to-top" title="Back to Top"><i class="fa fa-chevron-up"></i></a>

                        <!-- S: Ad Fixed Banner Bottom Kotabaru -->
                <div id="ad-fixed-banner-bottom" class="bottom-frame" style="width:650px; height:60px; overflow:none; bottom:0px; display:block;"> 
                                    
                                            <!-- <div class="ft-ktbr"></div>-->
                   
                    <!--<a href="https://www.kotabaruparahyangan.com/" target="_blank"><img src="http://bisnishotel.com/wp-content/uploads/2017/03/kotabaru.jpg"></a>
                     <a href="#"></a> -->
                </div>                
            <!-- </div> -->
        <!-- </div> -->    </footer>
    
	<!-- Javascript is here -->
    <script type="text/javascript" src="http://bandung.bisnis.com/assets/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/jquery.dcjqaccordion.2.7.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/jquery.caption.min.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/vendor.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/view.regional.js"></script>
<script type="text/javascript" src="http://bandung.bisnis.com/assets/js/view.details.js"></script>

    <script>
    $(document).ready(function(){
        
        // initialize
        $('.sub-menu-child').hide();
        var initId = $('.sub-menu .container ul li.active2').attr('id');        
        $('#wrapper_menu' + initId).show();
        // Sub Menu Child
        $('.sub-menu .container ul li').mouseenter(function(){
            var getId = $(this).attr('id');
            $('.sub-menu-child').hide();
            $('#wrapper_menu' + getId).show();
            $('.sub-menu .container ul li').removeClass('active2');
            $(this).addClass('active2');
        });

        $('#main-menu-container').mouseleave(function(){
            menuAct();
        });

        var menuAct = function() {
            var actId   = '.sub-menu .container ul li a[href$="read"]';
            var getId   = $(actId).parent().attr('id');
            $('.sub-menu-child').hide();
            $('#wrapper_menu' + getId).show();
            $('.sub-menu .container ul li').removeClass('active2');
            $(actId).parent().addClass('active2');
        }
        
    });
    </script>

    <script>
    $( window ).ready(function() {
        /* Load Latest Tweets via Ajax */
        $.ajax({
            dataType: "html",
             url: "http://bandung.bisnis.com/twitter",
            success: function(returnHTML){
                $('#twit').html(returnHTML);
            }
        });
    
        /*if($('#main-top-banner').height() <= 50){
            $('#main-top-banner').addClass('nonactive');
        }*/

        // Hide Bottom Ad
        /*$('.close-btn').click(function(){
            $('#bottomzone').fadeOut(10);
        });*/
    });
    </script>

    <!-- S: Hot Featured Widget Script -->
    <script type="text/javascript">
      $(document).ready(function(){
          $('div[id^="box-tab"]').fadeOut();
          $('#box-tab-1').fadeIn();
          $('#btn-tab-1').css('border-top','2px solid #000');
          $('#btn-tab-2').css('border-top','2px solid transparent');
          $('#btn-tab-3').css('border-top','2px solid transparent');

          $('a[id^="btn-tab-"]').click(function(){
          
          $('div[id^="box-tab"]').fadeOut();
             var id = $(this).attr('id').slice(-1);
             $('#box-tab-' + id).fadeIn();
             
             $('a[id^="btn-tab-"]').css('border-top','2px solid transparent');
             $('#btn-tab-' + id).css('border-top','2px solid #000');
          });
      });
    </script>
    <!-- E: Hot Featured Widget Script -->

    <!-- S: Bottom Ad Script -->
    <script type="text/javascript">
    $(document).ready(function() {
        $('.bottom-frame iframe').css('transition','height 1s');
        $('.bottom-frame iframe').hover(function(){
            $('.bottom-frame iframe').css('height','180px');            
        }, function(){
            $('.bottom-frame iframe').css('height','50px');
        });
    });
    </script>
    <!-- E: Bottom Ad Script -->

</body>
</html>